Nachdem ich jetzt schon seit Monaten Fehlerberichte erhalte, dass die Version 1.1 meines WP-Widgets Besucherzähler im Zusammenhang mit einigen Themes zu Fehlern führt, habe ich mich mal erbarmt und meinen Fehler (ja, es war einer!) hoffentlich behoben. Die neue Version sollte — so weit ich das absehen kann — keine derartigen Probleme mehr bereiten.

Download-Link: WordPress-Widget Besucherzähler (Version 1.2)

Viel Spaß damit, und wenn noch ein Fehlerchen drin ist, sagt mir bitte Bescheid. (Es kann aber manchmal etwas dauern, weil ich nicht immer einen zum Arbeiten geeigneten Computer zur Verfügung habe.)